Программа: GNOME GLib 2.x

Уязвимость позволяет удаленному злоумышленнику выполнить произвольный код на целевой системе. Уязвимость существует из-за использования уязвимого PCRE кода (PCRE 7.x). Атакующий может передать специально сформированные данные, что приведет к выполнению произвольного кода.



Оставить мнение