Программа: PunBB 1.2.16

Уязвимость позволяет удаленному злоумышленнику обойти ограничения безопасности на целевой системе. Уязвимость существует из-за ошибки в проверке входных данных. Эксплуатирование уязвимости приведет к возможности получения пароля администратора на целевой системе.

Эксплоит



Оставить мнение