Программа:
Globus Toolkit 4.x
GSI-OpenSSH 3.x
GSI-OpenSSH 4.x

Уязвимость позволяет удаленному злоумышленнику получить несанкционированный доступ к конфиденциальной информации на целевой системе. Уязвимость существует из-за ошибки в проверке входных данных в OpenSSH 4.x (sshd демоне). Атакующий может получить несанкционированный доступ к конфиденциальной информации на целевой системе.

 



Оставить мнение