Программа: LightNEasy 1.2

Уязвимость позволяет удаленному злоумышленнику получить несанкционированный доступ к конфиденциальной информации на целевой системе. Уязвимость существует из-за ошибки в проверке входных данных сценарием LightNEasy/lightneasy.php. Атакующий может получить хэши паролей, содержащиеся на целевой системе.

Эксплоит



Оставить мнение