Программа: IBM Hardware Management Console (HMC)

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за множественных уязвимостей в Apache
2.0.x и Apache 2.2.x. Атакующий может выполнить произвольный сценарий в браузере
жертвы в контексте безопасности уязвимого сайта.



Оставить мнение