Программа: Apache mod_jk 1.2.19

Уязвимость позволяет удаленному злоумышленнику выполнить произвольный код на
целевой системе. Уязвимость существует из-за ошибки в проверке входных данных в
модуле Apache mod_jk. Атакующий может передать специально сформированные данные,
что приведет к выполнению произвольного кода.

Эксплоит

Оставить мнение