Программа: Apache 2.2.x

Уязвимость позволяет удаленному злоумышленнику выполнить произвольный код на
целевой системе. Уязвимость существует из-за включения в пакет уязвимой версии
библиотеки APR-util. Атакующий может передать специально сформированные данные,
что приведет к выполнению произвольного кода.



Оставить мнение