Программа:
Drupal Devel Module 5.x
Drupal Devel Module 6.x

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за недостаточной обработки имени
переменной перед отображением ее пользователю. Атакующий может выполнить
произвольный сценарий в браузере жертвы в контексте безопасности уязвимого
сайта.



Оставить мнение