Программа: Symantec SecurityExpressions 4.x

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за недостаточной обработки входных
данных в SecurityExpressions Audit, Compliance Server и Compliance Server
console. Атакующий может выполнить произвольный сценарий в браузере жертвы в
контексте безопасности уязвимого сайта.



Оставить мнение