Программа: Apache 2.2.13

Уязвимость позволяет удаленному злоумышленнику выполнить произвольный код на
целевой системе. Уязвимость существует из-за ошибки в проверке входных данных в
модуле mod_proxy_ftp. Атакующий может передать специально сформированные данные,
что приведет к выполнению произвольного кода.



Оставить мнение