Программа: Sage 1.x (extension for Firefox)

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за ошибки в проверке входных данных в
теге "description" в RSS новостях. Атакующий может выполнить произвольный
сценарий в браузере жертвы в контексте безопасности "chrome:".



Оставить мнение