Компания Adobe изучает информацию о том, что хакеры начали эксплуатировать
ранее неизвестную уязвимость в последних версиях Adobe Reader и Acrobat.

Как говорится в

сообщении
на блоге подразделения Adobe по реагированию на инциденты,
связанные с безопасностью продуктов (PSIRT), компания вчера вечером получила
уведомления об активной эксплуатации бреши в Adobe Reader и Acrobat 9.2, а также
в более ранних версиях этих программ. Специалисты компании сообщают, что в
настоящее время они исследуют поступившие сведения и оценивают степень риска для
безопасности клиентов.

Подробностей инцидента пока немного, в Adobe обещают лишь, что будут
дополнять сообщение на блоге по мере поступления новой информации. Эксперты
фирмы подчеркивают, что данные о наличии бреши они получили напрямую от
“партнеров из индустрии компьютерной безопасности”, и что в данный момент
никаких других сведений об этом баге в Сети не опубликовано.

Признание Adobe выглядит особенно тревожным, учитывая то обстоятельство, что
злоумышленники, по всей видимости, имеют возможность атаковать самые свежие
версии приложений Reader и Acrobat, которые, как известно, установлены на
большинство мировых компьютеров. Отметим также, что последний раз Reader и
Acrobat обновлялись в середине октября, тогда в них было закрыто почти 30
уязвимостей.

Оставить мнение