Программа:
Citrix XenServer 5.0
Citrix XenServer 5.5

Уязвимость позволяет удаленному злоумышленнику обойти ограничения
безопасности на целевой системе. Уязвимость существует из-за ошибки в
аутентификации. Эксплуатирование уязвимости позволит выполнить различные Xen API
функции без осуществления аутентификации.

Оставить мнение