Программа:
SAP NetWeaver 4.x (2004)
SAP NetWeaver 7.x (2004s)

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за недостаточной обработки входных
данных передаваемых в WebDynpro Runtime. Атакующий может выполнить произвольный
сценарий в браузере жертвы в контексте безопасности уязвимого сайта.

Оставить мнение