Программа: GNOME Display Manager (gdm) до версии 2.4.4.4; до версии 2.4.1.7 

Уязвимость обнаружена в GNOME Display Manager (gdm). Локальный пользователь может вызвать отказ в обслуживании.
Как сообщается, в gdm обнаружено две уязвимости, которые позволяют локальному пользователю завесить или завершить работу основного демона. Согласно сообщению, уязвимости не связанны с переполнением буфера.



Оставить мнение