Программа: giFT 0.8.6 и более ранние версии

Обнаружен отказ в обслуживании в giFT. Удаленный атакующий может аварийно завершить работу демона.

Оставить мнение