Программа: FreeBSD 5.1 

Обнаружена уязвимость в FreeBSD execve(). Локальный атакующий может вызвать отказ в обслуживании системы.
Локальный атакующий может с помощью специально сформированного вызова функции execve() вызвать отказ в обслуживании системы.

Оставить мнение