Программа: gBook 1.0.1 и более ранние версии

Уязвимость позволяет удаленному
пользователю произвести XSS нападение и
получить доступ к потенциально важным
данным пользователей. Несколько ошибок при
обработке входных данных позволяют
удаленному пользователю выполнить
произвольный HTML код в браузере жертвы в
контексте безопасности уязвимого сайта.



Оставить мнение