Программа: Andromeda 1.9.3.4 (PHP)

Уязвимость существует при обработке входных данных в параметре "s" сценария "andromeda.php".
Удаленный пользователь может с помощью специально сформированного сообщения
выполнить произвольный код сценария в браузере жертвы в контексте безопасности
уязвимого сайта.
 



Оставить мнение