Программа: ExpressionEngine 1.4.1, возможно более ранние версии.

Уязвимость существует из-за недостаточной обработки входных данных в поле "referer"
HTTP заголовка. Удаленный пользователь может с помощью специально
сформированного запроса выполнить произвольный код сценария в браузере жертвы в
контексте безопасности уязвимого сайта.

Эксплоит



Оставить мнение