Программа: Calcium 3.10.1, возможно более ранние версии.

Уязвимость существует из-за недостаточной обработки входных данных в параметре "EventText"
при добавлении нового события. Удаленный пользователь может с помощью специально
сформированного запроса выполнить произвольный код сценария в браузере жертвы в
контексте безопасности уязвимого сайта.
 



Оставить мнение