Программа: LISTSERV 14.3 и 14.4, возможно более ранние версии.

Уязвимость позволяет удаленному пользователю выполнить произвольный код на
целевой системе. Уязвимость существует из—за неизвестной ошибки при проверке
границ в сценарии WA CGI. Удаленный пользователь может вызвать переполнение
буфера и выполнить произвольный код на целевой системе. Подробности уязвимости
не сообщаются.
 



Оставить мнение