Программа:
Macromedia Breeze 4.x
Macromedia Breeze 5.x
Macromedia Breeze Meeting Add-In
Macromedia Flash 8.x
Macromedia Flash MX 2004
Macromedia Flash MX Professional 2004
Macromedia Flash Player 7.x
Macromedia Flash Player 8.x
Macromedia Flex 1.x
Shockwave Player 10.x

Уязвимость позволяет удаленному пользователю выполнить произвольный код на
целевой системе. Множественные уязвимости обнаружены при обработке SWF файлов в
Flash Player. Удаленный пользователь может скомпрометировать уязвимую систему.
Подробности уязвимости не сообщаются.

 



Оставить мнение