Программа: DeluxeBB 1.06, возможно другие версии.

Уязвимость позволяет удаленному пользователю скомпрометировать уязвимую систему.
Уязвимость существует при обработке нескольких расширений файла во время
загрузки. Удаленный пользователь может загрузить и выполнить произвольный PHP
сценарий на целевой системе. Успешная эксплуатация уязвимости возможна при
установленном модуле "mod_mime" Web сервера Apache.

Эксплоит



Оставить мнение