• Партнер

  • Программа: Linux kernel версии до 2.6.17.4

    Уязвимость позволяет локальному пользователю повысит свои привилегии на системе. Уязвимость существует из-за недостаточной обработки данных дампа ядра. Злоумышленник может создать дамп в запрещенных директориях или получить привилегии пользователя root на системе.

    Подписаться
    Уведомить о
    0 комментариев
    Межтекстовые Отзывы
    Посмотреть все комментарии