Программа: PHP-Post 1.01

Уязвимость позволяет злоумышленнику выполнить произвольный PHP сценарий на целевой системе.
Уязвимость существует из-за недостаточной обработки входных данных в параметре «template» сценарием footer.php. Удаленный пользователь может выполнить произвольный PHP сценарий на целевой системе с привилегиями Web сервера.

Эксплоит



Оставить мнение