Программа: GNU InetUtils ftpd 1.4.2

Уязвимость позволяет удаленному злоумышленнику выполнить произвольный код на целевой системе. Уязвимость существует из-за ошибки в FTP сервере во время манипуляций с /etc/ld.so.preload. Атакующий может выполнить произвольный код на целевой системе.

Эксплоит



Оставить мнение