Программа: PHP 5.2.4

Уязвимость позволяет удаленному злоумышленнику обойти ограничения безопасности на целевой системе. Уязвимость существует из-за ошибки в проверке входных данных при использовании расширения ionCube. Эксплуатирование уязвимости приведет к обходу механизмов безопасности safe_mode и disable_functions.

Эксплоит



Оставить мнение