Программа: WordPress MU 1.x

Уязвимость позволяет удаленному злоумышленнику обойти ограничения безопасности на целевой системе. Уязвимость существует из-за того, что сценарий wp-admin/options.php не правильно ограничивает доступ к изменению опций. Эксплуатирование уязвимости приведет к обходу ограничений безопасности и позволит и получить доступ к файловой системе или выполнить PHP произвольный код.

Эксплоит



Оставить мнение