Программа:
Sun Solaris 10
Sun Solaris 8
Sun Solaris 9

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на целевую систему. Уязвимость существует из-за недостаточной обработки входных данных в модуле "mod_imap" сервера Apache 1.3.x. Атакующий может выполнить произвольный сценарий в браузере жертвы в контексте безопасности уязвимого сайта.

Оставить мнение