Программа:
Mailsave 5.x (module for Drupal)
Mailsave 6.x (module for Drupal)

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за недостаточной обработки входных
данных, передаваемых в виде MIME медиа данных в e-mail сообщении. Атакующий
может выполнить произвольный сценарий в браузере жертвы в контексте безопасности
уязвимого сайта.



Оставить мнение