Программа: MyBB1.4.2

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за недостаточной обработки входных
данных сценарием moderation.php. Атакующий может выполнить произвольный сценарий
в браузере жертвы в контексте безопасности уязвимого сайта.

Эксплоит:


http://downloads.securityfocus.com/vulnerabilities/exploits/31935.html

Оставить мнение