Программа: Verlihub Control Panel 1.x

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за недостаточной обработки входных
данных в параметре «nick» сценарием index.php (когда "page" установлен в
значение "login"). Атакующий может выполнить произвольный сценарий в браузере
жертвы в контексте безопасности уязвимого сайта.



Эксплоит



Оставить мнение