Программа: PHP 5.2.9

Уязвимость позволяет локальному злоумышленнику обойти ограничения
безопасности на целевой системе. Уязвимость существует из-за ошибки в проверке
входных данных при использовании SafeMod режима безопасности. Эксплуатирование
уязвимости приведет к обходу механизма безопасности SafeMod и позволит выполнить
произвольные команды на целевой системе.

Эксплоит



Оставить мнение