Программа: NetBSD 4.0

Уязвимость позволяет удаленному злоумышленнику обойти ограничения
безопасности на целевой системе. Уязвимость существует из-за ошибки в pam_unix
модуле, позволяющей изменить пароль root пользователя. Эксплуатирование
уязвимости приведет к обходу механизма аутентификации на целевой системе.



Оставить мнение