Программа: infoRSS 1.x (extension for Firefox)

Уязвимость позволяет удаленному пользователю выполнить XSS нападение на
целевую систему. Уязвимость существует из-за недостаточной проверки входных
данных при обработке RSS новостей. Атакующий может выполнить произвольный
сценарий в браузере жертвы в контексте безопасности "chrome:".



Оставить мнение