Программа: mod_cplusplus 1.4 и более ранние версии 

Переполнение буфера обнаружено в mod_cplusplus для Apache. Удаленный атакующий может выполнить произвольный код на уязвимой системе.
Переполнение буфера обнаружено в ‘cpp_request.cpp’. Дополнительные подробности не раскрываются.

Оставить мнение