Adobe has announced that an exploitable flaw in Adobe Reader 9.x, Acrobat
9.x, and Flash 9.x and 10.x has been discovered and is being actively exploited.
Windows, Mac OS X, and Linux versions are all affected. The flaw allows
arbitrary code execution by attackers, and hence it is deemed "critical."

Теги:

Оставить мнение

Check Also

Жесткая закалка Linux. Подбираем инструменты для комплексного аудита безопасности

В этом материале мы познакомимся с основными утилитами для Linux hardening. На русском язы…